一千萬個為什麽

搜索

Kindle Fire minSdkVersion?

支持新Kindle Fire平板電腦的最小minSdkVersion是多少?我聽說過亞馬遜的android基於2.1(api level 7)和2.2(api level 8)的相互矛盾的報道。

最佳答案

亞馬遜發布了一些信息。答案是2.3.4(api等級10)。我,我很高興我不必回到支持2.1。

轉載註明原文: Kindle Fire minSdkVersion?