一千萬個為什麽

搜索

設備要求 - iphone ipodtouch - 不是ipad?


有沒有辦法指定應用程序在iphone,ipod touch和ipad上運行?例如以某種方式修改info.plist?

最佳答案

編輯項目設置,找到“Targeted Device Family”鍵並選擇iPhone。其他選擇是iPad和iPhone/iPad。

不要忘記在每個配置中設置此選項:調試,發布和分發......

轉載註明原文: 設備要求 - iphone ipodtouch - 不是ipad?

猜你喜歡